Page 1 of 1

Utiliser APG avec AVP 3.0.0 RC 4

PostPosted: Tue Nov 21, 2017 3:07 pm
by DCOMDRONE
Bonjour, maintenant que je tourne avec l'OMNI,j'utilise OMNI IMPORTER et AVP 3 mais impossible pour moi d'éditer avec APG. J'ai ce message. Je comprends qu'il faudrait que j'installe la version 4.2 d'APG mais je ne trouve que la 4.2.3

Merci de me renseigner et m'aider à régler ce problème stp.

Bien cordialement
Jean-Philippe

Re: Utiliser APG avec AVP 3.0.0 RC 4

PostPosted: Wed Nov 22, 2017 10:01 am
by olivierbo
Bonjour,

Il s'agit juste d'un message d'information précisant que vous devez avoir au minimum Autopano Giga 4.2 pour profiter de la compatibilité entre les 2 applications. Donc la 4.2.3 est parfaite. Cochez juste "Ne plus montrer" pour que le message n'apparaisse plus la prochaine fois.

Bien cordialement,
Olivier

Re: Utiliser APG avec AVP 3.0.0 RC 4

PostPosted: Mon Jun 25, 2018 7:39 am
by olivierbo
Bonjour,

Il n'y a aucune raison que APG ne puisse pas assembler correctement les photos prises au D800. Vous pouvez vérifier dans les propriétés d'images, une fois les fichiers ajoutés dans APG que les valeurs sont correctes : http://www.kolor.com/wiki-en/action/vie ... Properties

Bien cordialement,
Olivier