Search found 8 matches

Return to advanced search

Re: AutoPano Pro 4.2 & couleur

Bojour, je travaille en RAW avec un sony alpha 7 traitement par photoshop CC en Tiff. Je peux vous envoyer des photos mais par quel biais ? c'est assez lourd. Cdlmt
by terciel
Tue Nov 07, 2017 11:49 am
 
Forum: Autopano - Bugs et discussions (FR)
Topic: AutoPano Pro 4.2 & couleur
Replies: 7
Views: 4659

Re: AutoPano Pro 4.2 & couleur

Merci de votre réponse. En fait j'ai toujours des problemes dans les ciels pour des panos grands formats, avec des jonctions de photos qui presentent des zones de couleurs plus foncées... D'autre part le curseur Multiband est tjs par défaut sur la valeur "-2 " est ce normal? Dans quel cas ...
by terciel
Mon Nov 06, 2017 5:05 pm
 
Forum: Autopano - Bugs et discussions (FR)
Topic: AutoPano Pro 4.2 & couleur
Replies: 7
Views: 4659

Re: AutoPano Pro 4.2 & couleur

Olivier merci de votre réponse, precisément l'image du haut est le résultat, celle du bas mes réglages avec photo de contrôle vous voyez donc le malaise, étant entendu que je coche le swosh vert pour appliquer mes réglages Pour l'ancre il suffit de marquer une photo d'une valeur moyenne comme référe...
by terciel
Tue Oct 24, 2017 9:09 am
 
Forum: Autopano - Bugs et discussions (FR)
Topic: AutoPano Pro 4.2 & couleur
Replies: 7
Views: 4659

AutoPano Pro 4.2 & couleur

Bonjour, gros problèmes avec AutoPano Pro 4.2 et la couleur. Sur de grands panoramas j'ai des zones ds le ciel. J'arrive à régler le pb avec mes réglages couleur mais le resultat est catastrophique (voir pieces jointes). J'en arrive à réutiliser Photo merge sur Psd un comble! J'avoue ne pas avoir tt...
by terciel
Sat Oct 21, 2017 3:09 pm
 
Forum: Autopano - Bugs et discussions (FR)
Topic: AutoPano Pro 4.2 & couleur
Replies: 7
Views: 4659

Re: Bug avec Autopno Pro 4.2

Ça y est, ça marche! Avec l'option "Structure simple". Merci Olivier. Par contre qu'est qu'une pile?
Cdlmt
by terciel
Wed Aug 23, 2017 4:22 pm
 
Forum: Autopano - Bugs et discussions (FR)
Topic: Bug avec Autopno Pro 4.2
Replies: 7
Views: 4631

Re: Bug avec Autopno Pro 4.2

Merci Olivier, mais même comme ça ... ça ne va pas
je ne peux plus vous envoyer une capture d'écran?
by terciel
Wed Aug 23, 2017 2:08 pm
 
Forum: Autopano - Bugs et discussions (FR)
Topic: Bug avec Autopno Pro 4.2
Replies: 7
Views: 4631

Re: Bug avec Autopno Pro 4.2

je ne trouve pas cette fonction...
les deux images ont un recouvrement minimal, mais qui ne pose aucum pb à photomerge
by terciel
Wed Aug 23, 2017 12:56 pm
 
Forum: Autopano - Bugs et discussions (FR)
Topic: Bug avec Autopno Pro 4.2
Replies: 7
Views: 4631

Bug avec Autopno Pro 4.2

Bonjour, alors que Photomerge le réussi du 1er coup, je n'arrive pas avec Autopno Pro 4.2. Des sept photos, six seulement se retrouvent détectées. Je ne peux ajouter des points d'ancrage si ma première photo est ignorée...
Merci de votre réponse
by terciel
Wed Aug 23, 2017 11:18 am
 
Forum: Autopano - Bugs et discussions (FR)
Topic: Bug avec Autopno Pro 4.2
Replies: 7
Views: 4631

Return to advanced search