Image-stitching and virtual tour solutions My account Updates
It is currently Thu Jul 24, 2014 5:36 am

All times are UTC + 1 hour




Post new topic Reply to topic  [ 3 posts ] 
Author Message
PostPosted: Thu Oct 03, 2013 7:50 pm 
Offline
Member

Joined: Mon May 20, 2013 12:31 am
Posts: 13
Location: Austria
Hello,

since the last two beta versions, i have a overlay problem, bad quality (not sharp) on the 360 video.
I have updated gain the gopro; change gopro and also made video alone, its just after stitching with apv.

Any idea?

Image

regards AJ


Top
 Profile  
 
PostPosted: Thu Oct 03, 2013 7:56 pm 
Offline
Member

Joined: Mon May 20, 2013 12:31 am
Posts: 13
Location: Austria
PS: yes the lens are clean ^^


Top
 Profile  
 
PostPosted: Fri Oct 04, 2013 8:34 pm 
Offline
Member

Joined: Mon May 20, 2013 12:31 am
Posts: 13
Location: Austria
here i export the video not with default sending, i change something...
you see here the image, don't know why this position is so dark, always - also with other cams.
But it's sharp - i think there is a problem...

other hve not with beta2/3?

Image


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC + 1 hour


Who is online

Users browsing this forum: No registered users and 0 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group