Image-stitching and virtual tour solutions My account Updates
It is currently Tue Jul 22, 2014 4:47 pm

All times are UTC + 1 hour




Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: Web links go blank
PostPosted: Mon Feb 10, 2014 9:53 am 
Offline
New member

Joined: Tue Jan 21, 2014 1:41 pm
Posts: 7
Just reporting an error in RC 2.0 with a project that had many web links via the open web site.

On opening the project in RC 2.0 (that was working fine before), many of the web links reverted to being inactive and had also lost the original URL (which meant going back through project archives to find the prescribed URL).

It did not occur with all the links, just some - perhaps half. There doesn't seem to be an observable pattern.

Tip: Check all your project web links!


Top
 Profile  
 
 Post subject: Re: Web links go blank
PostPosted: Mon Feb 10, 2014 12:47 pm 
Offline
Member
User avatar

Joined: Tue Apr 09, 2013 10:59 am
Posts: 1933
Location: France
Should be solved into the Final release, RC version have issue with some kind of links.

_________________
Benjamin
http://www.kolor.com


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC + 1 hour


Who is online

Users browsing this forum: Evgeniy Listyuk and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group