Build/render bar not finishing.  

This forum is fully dedicated to Panotour / Panotour Pro bug reports as well as feature discussion.
no avatar
John360
Member
 
Topic author
Posts: 39
Likes: 0 post
Liked in: 0 post
Joined: Thu Dec 12, 2013 3:53 pm
Info

Build/render bar not finishing.

by John360 » Tue Jan 14, 2014 11:24 pm

The build/render bar at bottom left does not finish. It stays white with cancel button active.

Win8-64

no avatar
benji33
Kolor Team
 
Posts: 5848
Likes: 92 posts
Liked in: 199 posts
Joined: Tue Apr 09, 2013 10:59 am
Location: France
Info

Re: Build/render bar not finishing.

by benji33 » Wed Jan 15, 2014 11:12 am

Software freeze ?
Benjamin

no avatar
John360
Member
 
Topic author
Posts: 39
Likes: 0 post
Liked in: 0 post
Joined: Thu Dec 12, 2013 3:53 pm
Info

Re: Build/render bar not finishing.

by John360 » Wed Jan 15, 2014 11:40 am

benji33 wrote:Software freeze ?


No its just the progress bar that stops being all white, never finishes, so I do not know if the project is 100% build.

no avatar
benji33
Kolor Team
 
Posts: 5848
Likes: 92 posts
Liked in: 199 posts
Joined: Tue Apr 09, 2013 10:59 am
Location: France
Info

Re: Build/render bar not finishing.

by benji33 » Wed Jan 15, 2014 11:52 am

It happens all the time ? Or on a specific project ?
Benjamin

no avatar
John360
Member
 
Topic author
Posts: 39
Likes: 0 post
Liked in: 0 post
Joined: Thu Dec 12, 2013 3:53 pm
Info

Re: Build/render bar not finishing.

by John360 » Wed Jan 15, 2014 12:16 pm

It does not happen on small projects, but it happens every time on my 101 nodes project.


Who is online

Users browsing this forum: No registered users and 4 guests

cron