Image-stitching and virtual tour solutions My account Updates
It is currently Thu Jul 31, 2014 12:20 am

All times are UTC + 1 hour




Post new topic Reply to topic  [ 3 posts ] 
Author Message
PostPosted: Tue Sep 26, 2006 5:00 pm 
Offline
Member

Joined: Fri Aug 18, 2006 10:51 pm
Posts: 1930
J'ai topé ça sur PanotoolsNG

http://tinylink.com/?PHS1CtnkRK

I'm enjoying my 5d with Zenitar 16mm very much these days!

But smartblend is failing - version 1_2_a_4 and 1_2_3b0

with a 12500x6250 size pano.....
(i have 87gb free on the hard disk where smartblend lives....)
any ideas? besides using another blender of course......

Jeffrey..


Apparament c'est des utilisateurs de PTGui


Top
 Profile  
 
 Post subject:
PostPosted: Tue Sep 26, 2006 5:12 pm 
Offline
Administrator
User avatar

Joined: Mon Nov 14, 2005 4:56 pm
Posts: 5870
Location: Francin, France
Je suis abonné à  cette liste. J'avais vu le message, mais il apprend pas grand chose ... J'étudie encore ce problème, je pense ne pas être loin du bug.


Top
 Profile  
 
 Post subject:
PostPosted: Tue Sep 26, 2006 9:47 pm 
Offline
Member

Joined: Fri Aug 18, 2006 10:51 pm
Posts: 1930
Wow !! Alex, it's not even late in the evening and there are more Online "users" than "guests" - Gosh

Online: AlexandreJ, beeloba, brunchto, Francis, sevato, yffic, tophe ;)

Amazing how Beta release day are looking like market days - HeHe -

Je me suis encore planté dans la langue - Merde -


Last edited by beeloba on Tue Sep 26, 2006 9:50 pm, edited 1 time in total.

Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC + 1 hour


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group