Rendu en 4K UHDTV non-complet  

Si vous avez trouvé un bug dans Autopano Video c'est ici - indispensable d'indiquer PC / Mac / Unix et version d'Autopano Video - consultez les règles
no avatar
rokfer
New member
 
Topic author
Posts: 4
Likes: 0 post
Liked in: 0 post
Joined: Mon Jan 09, 2017 2:34 pm
Info

Rendu en 4K UHDTV non-complet

by rokfer » Thu Mar 02, 2017 1:16 pm

Bonjour,

Je suis en train de faire des rendus pour mes vidéos 360° Gopro sur Autopano Video Pro en 4K UHDTV.
Cependant, lorsqu'il est terminé, la vidéo est beaucoup plus courte et se termine plus tôt que prévue (ex : une vidéo qui dure 4 minutes, ne durera que 40 secondes à la sortie).

J'ai bien mis les point d'entrée et de sortie au deux extrémités de la vidéo, et à chaque fois que je fais un rendu d'une même vidéo, celle-ci sort avec une durée différente (parfois 27 secondes, parfois 2 minutes 22, parfois avec la durée prévue, etc...)

Je ne retrouve pas ce problème lorsque je fais un rendu en 4K tout court, mais j'aimerai quand même les sortir en format UHDTV dès le premier rendu, plutôt que devoir en refaire en boucle jusqu'à avoir la bonne durée.

Si quelqu'un connaîtrait la cause de ce problème, j'en serai très reconnaissant.
Merci de votre aide.

User avatar
StéphaneG
Kolor Team
 
Posts: 52
Likes: 0 post
Liked in: 2 posts
Joined: Thu Mar 17, 2016 10:51 pm
Info

Re: Rendu en 4K UHDTV non-complet

by StéphaneG » Fri Mar 03, 2017 11:29 am

Bonjour,

Quelle est votre configuration matérielle ?
Est-il possible de récupérer votre projet s'il vous plait ? (videos sources + .kava)

Stéphane


Who is online

Users browsing this forum: No registered users and 1 guest