Pas de bouton d'assemblage Gopro ?  

Partagez vos trucs et astuces dans ce forum ou obtenez de l'aide sur l'utilisation d'Autopano Video.
Attention, pas de post sur les bugs ici ...
User avatar
Alkyss
Member
 
Topic author
Posts: 47
Likes: 0 post
Liked in: 0 post
Joined: Wed Jan 07, 2015 2:46 am
Info

Pas de bouton d'assemblage Gopro ?

by Alkyss » Sat Jun 27, 2015 8:32 pm

Bonjour, j'ai migré vers les dernières mises à jour. J'étais encore sur les 1.7 de APV par exemple.

Avant je synchronisais mes vidéos importées de GoPro et je cliquais sur Assemblé les GoPro...
Là j'avais un assemblage 360.

Sur la version que j'ai j'ai juste "assembler comme .pano" où il me dit d'aller chercher un fichier (sauf que moi je veux en créer un et non aller en chercher un), ou "assembler comme..." et j'ai beau choisir l'un des deux je me retrouve avec toutes mes vidéos au centre sans assemblage....

je ne comprends absolument pas pourquoi.
Configuration matériel :

I7 3770k OC 4.3ghzs
16go ram
Zotac gtx 770 OC 2go

Os : OS X.9.4

User avatar
Alkyss
Member
 
Topic author
Posts: 47
Likes: 0 post
Liked in: 0 post
Joined: Wed Jan 07, 2015 2:46 am
Info

Re: Pas de bouton d'assemblage Gopro ?

by Alkyss » Sun Jun 28, 2015 12:44 am

J'ai ceci seulement en ayant cliqué sur assembler :
Attachments
Capture d’écran 2015-06-28 à 00.13.50.jpg
Configuration matériel :

I7 3770k OC 4.3ghzs
16go ram
Zotac gtx 770 OC 2go

Os : OS X.9.4


Who is online

Users browsing this forum: No registered users and 1 guest

cron