Image-stitching and virtual tour solutions My account Updates
It is currently Sun Aug 31, 2014 1:32 am

All times are UTC + 1 hour




Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: Please Help me!
PostPosted: Fri Nov 08, 2013 9:41 am 
Offline
New member

Joined: Fri Nov 08, 2013 9:28 am
Posts: 1
Hello to all!
is the first time I use this software and I have serious problems with getting a result.
The program can not stitch the cameras and then to give me a homogeneous product.
What can be the reason? video too complex? I forgot some step?

Please Help me, I have to deliver a demo to my client today.

Waiting for your answer
Sara


Attachments:
File comment: this is the result that I get from the camera
Schermata 2013-11-08 a 06.58.57.png
Schermata 2013-11-08 a 06.58.57.png [ 953.34 KiB | Viewed 322 times ]
Top
 Profile  
 
 Post subject: Re: Please Help me!
PostPosted: Fri Nov 08, 2013 3:09 pm 
Offline
Member
User avatar

Joined: Mon Jul 01, 2013 8:04 am
Posts: 13
It look likes a synchronization problem, videos have to be synchronized in order to have a good stitching.
You can do it easily by clicking on button "Synchronization" and then "Use motion to synchronize".

Take a look at this documentation : http://www.autopano.net/wiki-en/action/ ... ronization


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC + 1 hour


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group