bug sous photoshop éléments 10  

Pour toute question d'utilisation du filtre Neutralhazer pour Photoshop.
no avatar
lucile69
New member
 
Posts: 3
Joined: Tue Jun 24, 2014 2:29 am

bug sous photoshop éléments 10

by lucile69 » Tue Jun 24, 2014 1:05 pm

j'ai installé neutralhazer sur photoshop éléments dix et impossible de lancer, ça buggue tout le temps. Ca a marché deux ou trois fois puis plus rien et imposssible de l'installer dans xn wiew. Quelqu'un aurait-il une solution ? Je suis sous Windows 7 64 bit.

no avatar
lucile69
New member
 
Posts: 3
Joined: Tue Jun 24, 2014 2:29 am

Re: bug sous photoshop éléments 10

by lucile69 » Tue Jun 24, 2014 8:44 pm

j'ai essayé sous photoshop cs4, ça buggue aussi, alors que faire ?

no avatar
mediavets
Moderator
 
Posts: 14163
Joined: Wed Nov 14, 2007 2:12 pm
Location: Isleham, Cambridgeshire, UK.

Re: bug sous photoshop éléments 10

by mediavets » Tue Jun 24, 2014 9:09 pm

lucile69 wrote:j'ai essayé sous photoshop cs4, ça buggue aussi, alors que faire ?


Does this help?

viewtopic.php?f=43&t=22805&p=144839&hilit=neutralhazer#p144839

no avatar
lucile69
New member
 
Posts: 3
Joined: Tue Jun 24, 2014 2:29 am

Re: bug sous photoshop éléments 10

by lucile69 » Wed Jun 25, 2014 10:01 am

J'ai essayé d'un autre ordi et cela ne marche toujours pas. J'espère que quelqu'un aura une solution, car sinon, je vais cesser d'acheter des produits Kolor ( et j'avais l'intention d'acheter autopano, mais si c'est pour qu'il buggue aussi, je n'y vois aucun intérêt).


Return to Utilisation de Neutralhazer

Who is online

Users browsing this forum: No registered users and 1 guest