Image-stitching and virtual tour solutions My account Updates
It is currently Thu Oct 23, 2014 12:10 am

All times are UTC + 1 hour




Post new topic Reply to topic  [ 4 posts ] 
Author Message
 Post subject: Fehlermeldung
PostPosted: Tue Jun 25, 2013 4:15 pm 
Offline
Member

Joined: Sun Jun 23, 2013 1:28 pm
Posts: 13
Hallo, nach dem Generieren der Tour, erhalte ich beim Abspielen diese Fehlermeldungen:

Image

Uploaded with ImageShack.us

Was kann das sein? Beim einer anderen Tour mit der ich die Software getestet hatte, war das nicht.

_________________
greatings Ute


Top
 Profile  
 
 Post subject:
PostPosted: Tue Jun 25, 2013 9:23 pm 
Offline
Member

Joined: Mon May 22, 2006 12:18 am
Posts: 7804
Location: Duesseldorf, Germany
Ute wrote:
Hallo, nach dem Generieren der Tour, erhalte ich beim Abspielen diese Fehlermeldungen:

[url]http://img16.imageshack.us/img16/5633/uo.png[/url]

Uploaded with ImageShack.us

Was kann das sein? Beim einer anderen Tour mit der ich die Software getestet hatte, war das nicht.

Bei dem Link kommt nur Werbung.

Es fehlen Bilder - sind nicht ALLE hochgeladen.

best, Klaus

_________________
Simplicity is the keynote of all true elegance. Coco Chanel


Top
 Profile  
 
 Post subject:
PostPosted: Tue Jun 25, 2013 9:39 pm 
Offline
Member

Joined: Thu May 14, 2009 1:10 pm
Posts: 135
Location: Braunschweig, Germany
Hallo,
das sieht, soweit ich das erkennen kann, so aus, als würde die Tour lokal aufgerufen (file://users....), da mag er' glaube ich' keine Leerzeichen und keine Sonderzeichen im Pfad.

MfG
Volker Klaffehn

_________________
New webspace, got my own domain!
http://panografie.klaffehn.com
old :
http://vklaffehn.funpic.de/cms


Top
 Profile  
 
 Post subject:
PostPosted: Wed Jun 26, 2013 7:02 am 
Offline
Member

Joined: Sun Jun 23, 2013 1:28 pm
Posts: 13
vklaffehn wrote:
Hallo,
das sieht, soweit ich das erkennen kann, so aus, als würde die Tour lokal aufgerufen (file://users....), da mag er' glaube ich' keine Leerzeichen und keine Sonderzeichen im Pfad.

MfG
Volker Klaffehn

Ich habe es jetzt nochmal mit anderen Ordnern als Speicherort versucht und da geht es problemlos. Der Ursprungsordner hat ein Leerzeichen ... Ich nehme das mal raus und versuche es nochmal.

_________________
greatings Ute


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 4 posts ] 

All times are UTC + 1 hour


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group