Image-stitching and virtual tour solutions My account Updates
It is currently Thu Oct 23, 2014 6:54 am

All times are UTC + 1 hour




Post new topic Reply to topic  [ 3 posts ] 
Author Message
PostPosted: Tue Nov 23, 2010 12:29 am 
Offline
Member

Joined: Fri Sep 17, 2010 10:00 pm
Posts: 33
Location: Rielasingen/ Germany
Hello,

have anybody an idea what to do to swoh the tumnails correctly?

Best michael


Top
 Profile  
 
 Post subject:
PostPosted: Tue Nov 23, 2010 3:02 am 
Offline
Member

Joined: Sat Feb 16, 2008 9:07 am
Posts: 581
You need to set the correct parameters in pixel or percent. What kind of problem are you facing?


Top
 Profile  
 
 Post subject:
PostPosted: Tue Nov 23, 2010 11:36 pm 
Offline
Member

Joined: Fri Sep 17, 2010 10:00 pm
Posts: 33
Location: Rielasingen/ Germany
My Problem was the incorrect display of the thumbnails on the darkgrey slider.
I have solved the problem with setting the transparency of the slider to maximum.
Have a look http://www.schellinger-fotografie.de/iPhone/Schoettlehotspot/SchoettlePanotourpro.html.

Hello,
now it works, my provider had a problem.
Best Micha

Thank you!

Best Micha


Last edited by micha22 on Wed Nov 24, 2010 6:47 pm, edited 1 time in total.

Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC + 1 hour


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group