Image-stitching and virtual tour solutions My account Updates
It is currently Sat Nov 01, 2014 3:05 am

All times are UTC + 1 hour




Post new topic Reply to topic  [ 1 post ] 
Author Message
PostPosted: Thu May 22, 2014 6:43 pm 
Offline
New member

Joined: Thu May 22, 2014 6:35 pm
Posts: 1
Hi,

I have Autopano 3.5 installed on my main computer where it works fine.
Now i tried to install it on my mac book pro running with windows 8.1 and bootcamp. The installation was ok. But when i start Autopano it just dont start there is no error nothing. I tried to install it as 32 and 64bit, with older version, nothing.
I also created a new user and tried to get it work there but nothing too.
Also tried to install as Adminitrator and not Administrator and of curse also tried to start Autopano with Administrator rights and compability modes...

Now can anyone tell me where i have to search to find my error? I think it have to be something with my computer, Autopano works fine on the other one -.-

Thanks for every tipp!

Thomas


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC + 1 hour


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group