Image-stitching and virtual tour solutions My account Updates
It is currently Tue Sep 16, 2014 1:59 am

All times are UTC + 1 hour




Post new topic Reply to topic  [ 1 post ] 
Author Message
PostPosted: Sun Sep 26, 2010 12:53 am 
Offline
Member

Joined: Fri Aug 14, 2009 7:45 pm
Posts: 241
Location: Gig Harbor USA
I'm suddenly started getting the following Error msg when "Save project as extended" and all I did was add a hotspot and "Object" that I used many times in Beta 9. This is the first time I used it in Beta 11. When I check the files it creates the folder is missing 3 of the 8 panos that were there before I added the new hotspot Object.
It appears to render and play ok and everything appears to be there and work properly.

What's going on.
Marv.



_________________
Marv...

Nikon D700, Nikor 10.5mm DX (Shaved), Nikor 12-24mm DX, Modified Nodal NN180, Home made Nodal Ninja NN5 type Pano head, Really Right Stuff Plate & Clamps, Windows XP.


Last edited by Marv on Sun Sep 26, 2010 12:54 am, edited 1 time in total.

Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC + 1 hour


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group