Image-stitching and virtual tour solutions My account Updates
It is currently Sat Oct 25, 2014 1:45 am

All times are UTC + 1 hour




Post new topic Reply to topic  [ 2 posts ] 
Author Message
PostPosted: Mon Jul 07, 2014 6:49 pm 
Offline
Member
User avatar

Joined: Tue Feb 19, 2008 10:52 pm
Posts: 78
Location: la roche-en-ardenne
Bonjour, bonsoir,

Voilà marre de balader mon portable par monts & par vaux et étant réfractaire aux droids, j'ai acquis un N900 (une petite merveille!) Il m'a fallut une bonne semaine pour le maitriser et le mettre à jour... et je cale sur un point... installer papywizard. À l'installation, il me réclame python-qt4... et python2.5-qt4 est installé. J'ai google-iser dans tout les coins et sens... je donne ma langue au chat! Help!


Top
 Profile  
 
PostPosted: Mon Jul 07, 2014 7:16 pm 
Offline
Member

Joined: Wed Nov 14, 2007 2:12 pm
Posts: 14045
Location: Isleham, Cambridgeshire, UK.
I am sorry to say that as I recall no-one succeeded in getting Papywizard to run on the N900.

Papywizard will run on the N800 and N810.

The screen of the N810 is more readable outdoors than the screen on the N800.

Otherwise I prefer the N800.

.................

PandroidWiz provides a subset of Papywizard's functionality on Android platforms.

................

A firmware based controller is available from T&C:
http://www.typeandcolour.de/index.php?ln=fr&tp=hhc_home


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC + 1 hour


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group