Image-stitching and virtual tour solutions My account Updates
It is currently Wed Jul 23, 2014 3:15 pm

All times are UTC + 1 hour



 
No unread posts Autopano bugs & discussions Français

Si vous avez trouvé un bug dans Autopano Pro c'est ici - indispensable d'indiquer PC / Mac / Unix et version d'APP - consultez les règles

319

1518

Fri Jul 18, 2014 5:15 pm

Provençal View the latest post

No unread posts Archive

Archive of all bug reports. This forum is closed - you cannot create new topics or comments here! If you think a specific topic was moved here by mistake, please contact the moderators!

317

1671

Fri Feb 04, 2011 8:58 am

AlexandreJ View the latest post

No unread posts Archives fr

Anciennes discussions sur les bug d'autopano

143

943

Tue Jul 15, 2008 1:55 pm

taf View the latest post






Post new topic  [ 1349 topics ]  Go to page Previous  1 ... 41, 42, 43, 44, 45  Next
 Topics   Author   Replies   Views   Last post 
No unread posts Problems with Autopano 2 upgrade

fungophag

2

835

Wed May 13, 2009 10:01 am

AlexandreJ View the latest post

This topic is locked, you cannot edit posts or make further replies. [APG beta 1 Win-7 x64] installed, but wont run on windows 7

digipano

12

3502

Wed May 13, 2009 10:00 am

[bo] View the latest post

No unread posts [APG2 Win XP Pro] CPE Does not draw images correctly

Aeriscera

0

515

Tue May 12, 2009 9:00 pm

Aeriscera View the latest post

No unread posts [APG V2 WinXP32 GPU] Papywizard import and CP detection

mediavets

4

2683

Tue May 12, 2009 5:40 pm

AlexandreJ View the latest post

No unread posts [APGv2] MAC/ Win file paths

gerardm

0

406

Tue May 12, 2009 4:31 pm

gerardm View the latest post

No unread posts [APG2 Win XP Pro] Crashes during detection

Aeriscera

7

2734

Tue May 12, 2009 12:41 pm

AlexandreJ View the latest post

No unread posts Raw files canon 5 markII?

AlexSuslov

2

935

Tue May 12, 2009 7:44 am

AlexandreJ View the latest post

No unread posts AUTOPANO GIGA MULTILENGUAJE

Boxer2006

1

546

Tue May 12, 2009 7:42 am

AlexandreJ View the latest post

No unread posts [APP 2.0.0 VISTA-SP1 GPU works if AERO is deactivated]

Ricky

2

938

Mon May 11, 2009 6:48 pm

Ricky View the latest post

No unread posts Issue with 'render' in AP2 after making a flash

mrking

0

437

Mon May 11, 2009 3:29 pm

mrking View the latest post

No unread posts [APT 1 XP32SP3] krpano license message

Michael Ezra

1

619

Mon May 11, 2009 2:57 pm

renan View the latest post

No unread posts [APG 2.0 XP32-sp3] detection fails

Michael Ezra

6

1450

Mon May 11, 2009 2:12 pm

Michael Ezra View the latest post

No unread posts Bad links in gigapans

Aeriscera

6

1382

Mon May 11, 2009 1:21 pm

mediavets View the latest post

No unread posts APP2 OSX - fisheye not working anymore

machart

5

1852

Mon May 11, 2009 1:11 pm

machart View the latest post

No unread posts [APG2 Win XP Pro] Crashes loading .pano

Aeriscera

1

611

Mon May 11, 2009 1:11 pm

AlexandreJ View the latest post

No unread posts 1.96 RC1 Windows XP Colour profile does not seem to be preserved

rodlaird

6

2261

Mon May 11, 2009 10:59 am

AlexandreJ View the latest post

No unread posts APG 2 Mac 10.5 Has the Failure to render Adobe dng files been fixed

dvine

1

703

Mon May 11, 2009 8:50 am

AlexandreJ View the latest post

No unread posts [APP2 XP SP2 GPU] - GPU not working right

geek

3

1050

Sun May 10, 2009 6:42 pm

geek View the latest post

No unread posts AutoPano Win32 Pro 2 / GPU - Crash!

Ronald

0

498

Sat May 09, 2009 3:47 pm

Ronald View the latest post

No unread posts [APG V2 XP/SP3 noGPU] Default render screen ratio: change un-sticky

leedsjoe

2

1318

Sat May 09, 2009 1:09 pm

DrSlony View the latest post

No unread posts APG 2.0.0 XP] Options not sticking...

rodlaird

2

1410

Sat May 09, 2009 11:45 am

DrSlony View the latest post

No unread posts [APG 2.0.0 Win7x64 RC] Working report :)

brunchto

6

2628

Sat May 09, 2009 10:33 am

jnlkt View the latest post

No unread posts [APP 2.0 MAC 32 bit] Crash during optimisation process

oreuter

0

1150

Sat May 09, 2009 8:07 am

oreuter View the latest post

No unread posts [APG V2 WinXP32 GPU] Order of images in CP editor

mediavets

0

572

Fri May 08, 2009 11:43 pm

mediavets View the latest post

No unread posts Autopano 2 bugs

AlexandreJ

1

848

Fri May 08, 2009 10:27 pm

andybryant View the latest post

No unread posts How to render gigapixel pano?

Maw.

2

928

Fri May 08, 2009 9:23 pm

Apapane View the latest post

No unread posts [APT V1 Win32 GPU] Problem using SWF for logo

mediavets

1

724

Fri May 08, 2009 5:32 pm

mediavets View the latest post

No unread posts APG discount for the beta testers?

bradtem

22

3682

Fri May 08, 2009 3:59 pm

hankkarl View the latest post

No unread posts [V2 XP/SP3 noGPU] add image does not update project name

leedsjoe

0

554

Fri May 08, 2009 2:43 pm

leedsjoe View the latest post

No unread posts [APG 2.0 XP32-sp3] Blank preview on rotation (with GPU)

Michael Ezra

0

554

Fri May 08, 2009 2:37 pm

Michael Ezra View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 1349 topics ]  Go to page Previous  1 ... 41, 42, 43, 44, 45  Next

All times are UTC + 1 hour


Who is online

Users browsing this forum: No registered users and 2 guests


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group