Image-stitching and virtual tour solutions My account Updates
It is currently Fri Jul 25, 2014 6:22 am

All times are UTC + 1 hour



 
No unread posts Autopano bugs & discussions Français

Si vous avez trouvé un bug dans Autopano Pro c'est ici - indispensable d'indiquer PC / Mac / Unix et version d'APP - consultez les règles

319

1518

Fri Jul 18, 2014 5:15 pm

Provençal View the latest post

No unread posts Archive

Archive of all bug reports. This forum is closed - you cannot create new topics or comments here! If you think a specific topic was moved here by mistake, please contact the moderators!

317

1671

Fri Feb 04, 2011 8:58 am

AlexandreJ View the latest post

No unread posts Archives fr

Anciennes discussions sur les bug d'autopano

143

943

Tue Jul 15, 2008 1:55 pm

taf View the latest post






Post new topic  [ 1348 topics ]  Go to page Previous  1 ... 40, 41, 42, 43, 44, 45  Next
 Topics   Author   Replies   Views   Last post 
No unread posts No Filter Menu icon

jlblue

9

2156

Tue May 19, 2009 8:48 pm

DrSlony View the latest post

No unread posts Flash Bug

laetilodie

0

544

Tue May 19, 2009 6:47 am

laetilodie View the latest post

No unread posts Still no User Defined Stacks in 2.0.1

geek

10

2060

Mon May 18, 2009 11:10 pm

hankkarl View the latest post

No unread posts [APG 2.0.1 WinXP32 GPU] Strange results on repeated detection

mediavets

0

552

Mon May 18, 2009 9:57 am

mediavets View the latest post

No unread posts [APG RC2 WinXP32 GPU] Problem with FE convertor on Nikon P5100

mediavets

4

1956

Mon May 18, 2009 9:29 am

mediavets View the latest post

No unread posts [APG V2 WinXP32 GPU] Can we have the chequer board back please?

mediavets

2

908

Mon May 18, 2009 9:25 am

mediavets View the latest post

No unread posts [APG V2 WinXP32 GPU] Crop not working correctly?

mediavets

8

3710

Mon May 18, 2009 9:23 am

mediavets View the latest post

No unread posts AP Pro 2 bug - opening images into a new group only opens first image

georgeFHP

1

468

Mon May 18, 2009 7:56 am

AlexandreJ View the latest post

No unread posts Autopano Pro 2.0.1 Mac 64bits fixed!

LCarter

2

1935

Mon May 18, 2009 7:53 am

AlexandreJ View the latest post

No unread posts How to stop the blending between the first and last image ?

Panorama

3

926

Sun May 17, 2009 4:03 pm

Panorama View the latest post

No unread posts [APP 2.0 WinXP 32] TIFF16 vs CR2 - Expected results???

Ronald

1

692

Sat May 16, 2009 12:54 am

DrSlony View the latest post

No unread posts APP 2.0 shop bug with deadlock

Paul

1

553

Fri May 15, 2009 6:53 pm

AlexandreJ View the latest post

No unread posts About RMS value on fishey in v2.0.0

AlexandreJ

1

1946

Fri May 15, 2009 11:58 am

GURL View the latest post

No unread posts [APG 2.0 MacPro] Raw decoding broken

michael.anderes@gmail.com

5

1170

Fri May 15, 2009 11:11 am

DrgnMastr View the latest post

No unread posts [APG 20 MAC 64] OPT key + Wheel doesn't zoom anymore in Panoramas View

superschroeder

1

809

Fri May 15, 2009 6:54 am

AlexandreJ View the latest post

No unread posts [APG 2, WinXP32 SP3 & Vista X64] render crashes with loaded projetcs

vklaffehn

2

597

Thu May 14, 2009 4:41 pm

vklaffehn View the latest post

No unread posts [APG2 Win XP Pro] Crashes during detection (SIFT)

Aeriscera

5

2000

Thu May 14, 2009 3:27 pm

AlexandreJ View the latest post

No unread posts [APG2 Win XP Pro] Incorrect Gigapan Import

Aeriscera

8

1796

Thu May 14, 2009 1:50 pm

Aeriscera View the latest post

No unread posts Critical error message after rendering finished. project did not save.

scott

1

546

Thu May 14, 2009 1:27 pm

wjh31 View the latest post

No unread posts Autopano Giga 2 is crashing on Windows and Mac OSX (gigapixel pano)

Maw.

9

1742

Thu May 14, 2009 1:05 pm

Maw. View the latest post

No unread posts APG 2.0.0 XP] Repeated render failure...

rodlaird

8

1651

Thu May 14, 2009 10:48 am

AlexandreJ View the latest post

No unread posts [APG2 Win XP Pro] Ctrl-S Bug

Aeriscera

3

2079

Thu May 14, 2009 8:48 am

AlexandreJ View the latest post

No unread posts APG2-WinVista64-Quad core-8Gbytes RAM - Move Images Mode bug(s)?

Apapane

4

2118

Thu May 14, 2009 8:25 am

AlexandreJ View the latest post

No unread posts APG2-Vista64-Move Images Mode bug

Apapane

2

957

Wed May 13, 2009 1:10 pm

Aeriscera View the latest post

No unread posts [APG2 Win XP Pro] CPE Doesn't Paint Image

Aeriscera

2

726

Wed May 13, 2009 1:02 pm

Aeriscera View the latest post

No unread posts Multi-threading in APP2 64-bit worse than APP1?

kharvatis

6

1130

Wed May 13, 2009 11:51 am

kharvatis View the latest post

No unread posts [APG2 Win XP Pro] CPE Doesn't Display New Link

Aeriscera

2

790

Wed May 13, 2009 11:12 am

Aeriscera View the latest post

No unread posts [APG V2 Win2000] Bugsplat on Import

mediavets

2

748

Wed May 13, 2009 10:15 am

mediavets View the latest post

No unread posts [APG2 Win XP Pro] Does not register changes

Aeriscera

1

697

Wed May 13, 2009 10:06 am

AlexandreJ View the latest post

No unread posts Problems with Autopano 2 upgrade

fungophag

2

836

Wed May 13, 2009 10:01 am

AlexandreJ View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 1348 topics ]  Go to page Previous  1 ... 40, 41, 42, 43, 44, 45  Next

All times are UTC + 1 hour


Who is online

Users browsing this forum: No registered users and 2 guests


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group