Search found 13 matches

Return to advanced search

Re: AVP CRASHING WHEN STITCHING.

It's been so long I have to check again. I've been using mistika hoping you guys resolve this issue sooner than later
by dookie9636
Tue Oct 03, 2017 3:10 pm
 
Forum: 3.0 beta archives
Topic: AVP CRASHING WHEN STITCHING.
Replies: 26
Views: 4675

Re: AVP CRASHING WHEN STITCHING.

Whhhaa??? I had no idea you could open in 2.6 stitch then open in 3.0 Does Dwarp work for you?
by dookie9636
Sun Sep 17, 2017 4:29 am
 
Forum: 3.0 beta archives
Topic: AVP CRASHING WHEN STITCHING.
Replies: 26
Views: 4675

Re: AVP CRASHING WHEN STITCHING.

My issue is apparently a processor issue on their end. I would take a screen capture video of what's happening and submit it with the error report. Then e-mail them the same files that you used in the video so they can try to replicate the problem. If they can't offer you a fix they create a "b...
by dookie9636
Sun Sep 17, 2017 1:33 am
 
Forum: 3.0 beta archives
Topic: AVP CRASHING WHEN STITCHING.
Replies: 26
Views: 4675

Getting wierd warp in Nadir Patch

Hello, I'm getting a werid warp in my Nadir Patch I put in in auto pano giga. It doesnt' show until the final renter. Does anyone know what could be the problem? See attached picture. Image
by dookie9636
Tue Aug 29, 2017 2:21 pm
 
Forum: Using Autopano Video
Topic: Getting wierd warp in Nadir Patch
Replies: 0
Views: 732

Re: Kodak SP360 4k, setting in AVP 2.6 to adjust distance?

Are you looking for a reference template you can stitch from? Alex Pierce has some good tutorials. See below. https://www.youtube.com/watch?v=MGxtMsmu2Pk https://www.youtube.com/watch?v=chU-pBjMQI4 Also, I could print you a 3 kodak camera rig that you can take diving but you'd have to get another ca...
by dookie9636
Tue Aug 29, 2017 2:14 pm
 
Forum: Using Autopano Video
Topic: Kodak SP360 4k, setting in AVP 2.6 to adjust distance?
Replies: 5
Views: 1629

Re: AVP CRASHING WHEN STITCHING.

Thanks but Claire said it's an issue on their end. It has something to do with my processor I believe.
by dookie9636
Sun Aug 06, 2017 4:37 am
 
Forum: 3.0 beta archives
Topic: AVP CRASHING WHEN STITCHING.
Replies: 26
Views: 4675

Re: AVP CRASHING WHEN STITCHING.

RC 2 Didn't fix the issue for anyone who is reading this thread with the same specs/issue.
by dookie9636
Sat Aug 05, 2017 11:57 pm
 
Forum: 3.0 beta archives
Topic: AVP CRASHING WHEN STITCHING.
Replies: 26
Views: 4675

Re: Upgraded to 3.0 and things are not working

I have a gtx 1080 and Intel Core i7 7800X @ 3.50GHz. AVP 3.0 Crashing on stitch but it works on my Model Name: MacBook Pro Model Identifier: MacBookPro11,4 Processor Name: Intel Core i7 Processor Speed: 2.2 GHz Number of Processors: 1 Total Number of Cores: 4 L2 Cache (per Core): 256 KB L3 Cache: 6 ...
by dookie9636
Fri Jul 28, 2017 2:46 am
 
Forum: 3.0 beta archives
Topic: Upgraded to 3.0 and things are not working
Replies: 16
Views: 3242

Re: AVP CRASHING WHEN STITCHING.

Has anyone else out there had this issue or have any suggestions? I've been working with Kolor to try to resolve this for the past week. They can't seem to replicate this problem on their end.
by dookie9636
Sun Jul 23, 2017 3:12 am
 
Forum: 3.0 beta archives
Topic: AVP CRASHING WHEN STITCHING.
Replies: 26
Views: 4675

Re: AVP CRASHING WHEN STITCHING.

I just tried it again with upgraded version and got the same result.
It doesn't create a kava file. It just creates reference images and then crashes. Also every time I open avp 3.0 it asks me to register... I will PM you the d.b folder today.
by dookie9636
Tue Jul 18, 2017 8:31 pm
 
Forum: 3.0 beta archives
Topic: AVP CRASHING WHEN STITCHING.
Replies: 26
Views: 4675

AVP CRASHING WHEN STITCHING.

Hello, AVP crashes when I try to stitch the video right after I do a sync. Can someone give me some advice on how to trouble shoot this issue? I took a screen recording of the problem. It happens every time. Also, I submitted a crash report. https://youtu.be/3hJBX1IwmL0 Below are my computer specs. ...
by dookie9636
Fri Jul 14, 2017 6:15 am
 
Forum: 3.0 beta archives
Topic: AVP CRASHING WHEN STITCHING.
Replies: 26
Views: 4675

Auto Pano Giga not opening from VideoPro

Hello all, I hope this is the correct thread to post this question. I have recently updated Auto Pano Video Pro to the latest version. Now when I click edit button the blue progress bar at the bottom loads but Auto Pano Giga does not open up. I had this problem randomly occur a while back and all I ...
by dookie9636
Mon Jan 09, 2017 11:23 pm
 
Forum: Using Autopano Video
Topic: Auto Pano Giga not opening from VideoPro
Replies: 1
Views: 496

AUTOPANO GIGA DOES NOT OPEN

Auto pano giga does not open when I click the edit button in the preview window. It used to open kolor eyes when I clicked edit so I uninstalled kolor eyes thinking it would solve it. Now when I click edit nothing happens. Is there a solution or a work around"?
by dookie9636
Sat Aug 20, 2016 6:52 pm
 
Forum: Autopano - Bugs & discussion
Topic: AUTOPANO GIGA DOES NOT OPEN
Replies: 1
Views: 506

Return to advanced search



cron