Search found 6 matches

Return to advanced search

Fenetre editeur points controles / bouton param optimisation

Bonsoir à tous.

Autopano Giga 3.7.1

Je n'ai pas le bouton "paramètres d'optimisation" (la clé) dans la barre d'outils de la fenêtre Éditeur des points de contrôle.

Une idée pourquoi ?

Merci.
by roland_d_alsace
Sat Dec 27, 2014 6:33 pm
 
Forum: Utilisation d'Autopano Pro / d'Autopano Giga (FR)
Topic: Fenetre editeur points controles / bouton param optimisation
Replies: 1
Views: 1839

Re: New install : autopano4 don't start

Hi

I have also made this yesterday before posting.
Do you know if there are a log file for autopano ?

AutopanoGiga3.7 and PanotourPro 3.2 run without problems.
by roland_d_alsace
Fri Dec 26, 2014 7:49 pm
 
Forum: Using Autopano Pro / Autopano Giga
Topic: New install : autopano4 don't start
Replies: 29
Views: 4303

Re: New install : autopano4 don't start

I have restart, of course, but nothing do, autopano4.00B2 don't start...
...without displaying error,
i have the waiting icon (hourglass) a few seconds, its all.
by roland_d_alsace
Fri Dec 26, 2014 6:36 pm
 
Forum: Using Autopano Pro / Autopano Giga
Topic: New install : autopano4 don't start
Replies: 29
Views: 4303

Re: New install : autopano4 don't start

I have try to install Autopano 4.000B2 2014-12-19 in another computer a laptop i7-4710HQ + 16GB / SSD 256G + 1To + Nvidia GTX860M / W8.1 x64 I see that at the beginning of the 1st install Window ask to restart and i refuse (i have already see it in my other computer). Here AutoPano 4.00B2 start well...
by roland_d_alsace
Thu Dec 25, 2014 8:34 pm
 
Forum: Using Autopano Pro / Autopano Giga
Topic: New install : autopano4 don't start
Replies: 29
Views: 4303

Re: New install : autopano4 don't start

Hi mediavets.

B2 2014-1219...
...like said in my post
by roland_d_alsace
Thu Dec 25, 2014 8:02 pm
 
Forum: Using Autopano Pro / Autopano Giga
Topic: New install : autopano4 don't start
Replies: 29
Views: 4303

New install : autopano4 don't start

Hi. I have installed autopano 4 for the 1st time. No problem at install. When i want to start, nothing, autopano don't start. Is it a log file or somethink to help to find the problem ? Configuration : Autopano 4.000B2 2014-12-19 Windows 7 64bits AMD Phenom II X6 1090T 12GB + 256GB SSD 3 display car...
by roland_d_alsace
Thu Dec 25, 2014 7:05 pm
 
Forum: Using Autopano Pro / Autopano Giga
Topic: New install : autopano4 don't start
Replies: 29
Views: 4303

Return to advanced search



cron