Search found 14 matches

Return to advanced search

Entaniya 250 (Back Bone Cage) | Controlpoints / Stitching

Hello, i use AVP 2.3 stable with Back to back Entaniya 250 (Back Bone Cage), but i think there are errors. Camera settings the same - but show stitching problem. Furthermore don't know if important on one side its ok, but not on the other, if i look at the controllpoints i see them just one one side...
by alessandrojames
Sun Mar 06, 2016 6:14 pm
 
Forum: Using Autopano Video
Topic: Entaniya 250 (Back Bone Cage) | Controlpoints / Stitching
Replies: 0
Views: 216

i sell my MK PanoMachine

Hey, i have an less used MK PanoMachine (for SLR to made 360° panoramas) new price was around 3000 EUR, all ok.
Please send me mail to: dimas@chello.at if you're interested with your offer, regards Alessandro
by alessandrojames
Mon Mar 31, 2014 10:30 pm
 
Forum: Hardware (OLD)
Topic: i sell my MK PanoMachine
Replies: 0
Views: 1087

Re: overlay problem / bad quality

here i export the video not with default sending, i change something... you see here the image, don't know why this position is so dark, always - also with other cams. But it's sharp - i think there is a problem... other hve not with beta2/3? http://www.360-grad-video.com/scharf2.jpg
by alessandrojames
Fri Oct 04, 2013 8:34 pm
 
Forum: Autopano Video - Bug & Discussion
Topic: overlay problem / bad quality
Replies: 2
Views: 1247

Re: overlay problem / bad quality

PS: yes the lens are clean ^^
by alessandrojames
Thu Oct 03, 2013 7:56 pm
 
Forum: Autopano Video - Bug & Discussion
Topic: overlay problem / bad quality
Replies: 2
Views: 1247

overlay problem / bad quality

Hello,

since the last two beta versions, i have a overlay problem, bad quality (not sharp) on the 360 video.
I have updated gain the gopro; change gopro and also made video alone, its just after stitching with apv.

Any idea?

Image

regards AJ
by alessandrojames
Thu Oct 03, 2013 7:50 pm
 
Forum: Autopano Video - Bug & Discussion
Topic: overlay problem / bad quality
Replies: 2
Views: 1247

actually, liek this.

Image
by alessandrojames
Sat Jul 20, 2013 8:18 pm
 
Forum: Using Autopano Pro / Autopano Giga
Topic: Add nadir Logo / nadir Patch in APG?
Replies: 3
Views: 929

the logo is .png
i want to put it like in the first layer...

i never put a logo on the nadir with AUTOPANO, normaly i do it in Panotour, but now i want to do it with Autopano Giga.
by alessandrojames
Sat Jul 20, 2013 8:16 pm
 
Forum: Using Autopano Pro / Autopano Giga
Topic: Add nadir Logo / nadir Patch in APG?
Replies: 3
Views: 929

Add nadir Logo / nadir Patch in APG?

Hello,

if i add the picture for nadir it become half transparent; so what i'm doing wrong? i put a helmet over the helmet
Image

regards, Alessandro
by alessandrojames
Sat Jul 20, 2013 8:06 pm
 
Forum: Using Autopano Pro / Autopano Giga
Topic: Add nadir Logo / nadir Patch in APG?
Replies: 3
Views: 929

Video 2 - http://www.kolor.com/forum/viewtopic.php?pid=117749#p117749

PS: perhaps is the cause of the bad result, on the mount. On Video 2 it looks like that the error is just on one side. Possible or just settings problem?
by alessandrojames
Fri Jun 14, 2013 11:01 pm
 
Forum: Using Autopano Pro / Autopano Giga
Topic: 360° panorama with 6 gopro
Replies: 9
Views: 2128

PS: aber auch bei deinem sind Fehler drinnen... wird man es generell nicht besser hinbekommen; oder sind die Einstellungen fehlerhaft. Ich seh's ja jetzt nur in der Vorschauoptik; aber auch bei Dir sind zB beim Sportgerà¤t ein grober Fehler zu sehen, trotz apg3.0.5. -> ich dnek schon; dass ich was f...
by alessandrojames
Fri Jun 14, 2013 10:49 pm
 
Forum: Using Autopano Pro / Autopano Giga
Topic: 360° panorama with 6 gopro
Replies: 9
Views: 2128

:)
i will try it...
in some minutes i have the new video; but just 5 of the 6cams worked - hà¤ngen geblieben, fà¤llt ja auch nicht gleich auf... :/
1440 with 25 frames
by alessandrojames
Fri Jun 14, 2013 10:39 pm
 
Forum: Using Autopano Pro / Autopano Giga
Topic: 360° panorama with 6 gopro
Replies: 9
Views: 2128

some minutes ago, i posted here a testvideo
http://www.kolor.com/forum/t17942-bad-result-with-6-gopro-pls-help

in different settings, perhaps it helps .)


PS: lieàŸe GrüàŸe in den Westen :))))
ich mach gleich ein neues...
by alessandrojames
Fri Jun 14, 2013 10:00 pm
 
Forum: Using Autopano Pro / Autopano Giga
Topic: 360° panorama with 6 gopro
Replies: 9
Views: 2128

here to the pictures (2 rooms) - http://www.traumportal.at/goprotest1.zip details: http://www.traumportal.at/panodetail.jpg http://www.traumportal.at/panodetail2.jpg http://www.traumportal.at/panodetail3.jpg http://www.traumportal.at/pano.jpg THX :)
by alessandrojames
Fri Jun 14, 2013 9:19 pm
 
Forum: Using Autopano Pro / Autopano Giga
Topic: 360° panorama with 6 gopro
Replies: 9
Views: 2128

360° panorama with 6 gopro

Hello, i've bought the freedom 360 rig (for 6 gopros). The gopro settings are always the same, i use 12MP w and try to work out with autopano giga 2.6 i tried with different settings in autopano, but there are always errors in the pictures (overlay errors). Also i tried with with the trial of autopa...
by alessandrojames
Fri Jun 14, 2013 7:28 pm
 
Forum: Using Autopano Pro / Autopano Giga
Topic: 360° panorama with 6 gopro
Replies: 9
Views: 2128

Return to advanced search



cron