Search found 5 matches

Return to advanced search

Re: Delete bad control points not working 3.5.1

Thanks for the link :-)
by RenéM
Tue Dec 16, 2014 9:43 am
 
Forum: Autopano - Bugs & discussion
Topic: Delete bad control points not working 3.5.1
Replies: 10
Views: 1202

Re: Delete bad control points not working 3.5.1

Thank you, I have learned a lot today :-)

My question is now fully answered.

May you all have a merry Christmas and a happy and prosperous New Year.

And once again many thanks for the help.
by RenéM
Mon Dec 15, 2014 8:20 pm
 
Forum: Autopano - Bugs & discussion
Topic: Delete bad control points not working 3.5.1
Replies: 10
Views: 1202

Re: Delete bad control points not working 3.5.1

Thank you for your prompt reply Mediavets. I am a little confused because Kolors website shows that a low RMS is better. RMS is even displayed in small colored boxes where each new color indicates an inferior quality. It makes me obviously a bit apprehensive that a newer software makes work less goo...
by RenéM
Mon Dec 15, 2014 7:59 pm
 
Forum: Autopano - Bugs & discussion
Topic: Delete bad control points not working 3.5.1
Replies: 10
Views: 1202

Re: Delete bad control points not working 3.5.1

Many thanks for your help vaslag :-) However, I can't see the shown Ctrl Pts window unless I first minimizes the large CP editor window. Is this normal, or is there something I can do differently? When I generate a panorama from 8 pictures then I get an RMS of 1.75 when I do it in version 3.6, but w...
by RenéM
Mon Dec 15, 2014 7:36 pm
 
Forum: Autopano - Bugs & discussion
Topic: Delete bad control points not working 3.5.1
Replies: 10
Views: 1202

Re: Delete bad control points not working 3.5.1

Is it possible you will share the solution with other users?
I likewise can't find the way in the new versions, 3.6 and 3.7 :-(

Thank you!
by RenéM
Mon Dec 15, 2014 5:31 pm
 
Forum: Autopano - Bugs & discussion
Topic: Delete bad control points not working 3.5.1
Replies: 10
Views: 1202

Return to advanced search



cron