Search found 23 matches

Return to advanced search

add the 7th gopro video after the 6 Omni videos at AVP.

I took the aerial video that using the Omni with the drone.
I put the 7th gopro on the top the drone to erase the drone .
I made Rolling Shutter correction to the 6videos taken at Omni at AVP..
Then, I'd like to add a video of the 7th gopro video after the 6 Omni videos.
Can I do this?
by T-Photoworks
Wed Dec 28, 2016 9:57 am
 
Forum: Using Autopano Video
Topic: add the 7th gopro video after the 6 Omni videos at AVP.
Replies: 0
Views: 177

Re: button appear only one at iPhone [SOLVED]

I understood.
Just wondered because PTP1.8 can useing the button.
thank you.
by T-Photoworks
Wed Oct 01, 2014 1:21 pm
 
Forum: Panotour - Bugs & discussion
Topic: button appear only one at iPhone
Replies: 2
Views: 295

button appear only one at iPhone [SOLVED]

I have a bug in the PTP2.2.
Control bar has appeared normal on the desktop of my Mac.
But, from the Server, the button appear only one at iPhone and iPad.
MacOS10.8.5 PTP2.2 iOS7. Please Let me know .
by T-Photoworks
Wed Oct 01, 2014 9:09 am
 
Forum: Panotour - Bugs & discussion
Topic: button appear only one at iPhone
Replies: 2
Views: 295

Re: Autopano Pro 3.5 and Autopano Video Pro crashing

Thank you for your comments.
However, also appear the same message then stopped in the middle of the the process.
by T-Photoworks
Sat Feb 22, 2014 12:36 pm
 
Forum: Autopano Video - Bug & Discussion
Topic: Autopano Pro 3.5 and Autopano Video Pro crashing
Replies: 3
Views: 753

Re: Autopano Pro 3.5 and Autopano Video Pro crashing

I always crash in the same symptoms.
It was OK when the AVP1.5β1.
It came to crash using β2.
I'm using two PC of WIN7 & 8.
by T-Photoworks
Thu Feb 20, 2014 7:12 am
 
Forum: Autopano Video - Bug & Discussion
Topic: Autopano Pro 3.5 and Autopano Video Pro crashing
Replies: 3
Views: 753

Re: invisible on the web server

recently less than less in Japan.
price is $5.--expencive
but very happiness place.
by T-Photoworks
Fri Jan 17, 2014 3:26 pm
 
Forum: Using Panotour / Panotour Pro
Topic: invisible on the web server
Replies: 10
Views: 702

Re: invisible on the web server

this place is traditional public bath.
by T-Photoworks
Fri Jan 17, 2014 3:18 pm
 
Forum: Using Panotour / Panotour Pro
Topic: invisible on the web server
Replies: 10
Views: 702

Re: invisible on the web server

your question is about this place?
by T-Photoworks
Fri Jan 17, 2014 3:15 pm
 
Forum: Using Panotour / Panotour Pro
Topic: invisible on the web server
Replies: 10
Views: 702

Re: invisible on the web server

thank you. may be I broke the html file.
I added a new tag to the html file.
It was working well, it is now working properly.
http://t-photoworks.com/Flashfolder/201 ... no-yu.html
by T-Photoworks
Fri Jan 17, 2014 2:56 pm
 
Forum: Using Panotour / Panotour Pro
Topic: invisible on the web server
Replies: 10
Views: 702

Re: invisible on the web server

thank you
I added the meta tag to html file certainly.
So I re-create it,I could see on the web.
PTP2,0 does not change the xml and html?
by T-Photoworks
Fri Jan 17, 2014 11:06 am
 
Forum: Using Panotour / Panotour Pro
Topic: invisible on the web server
Replies: 10
Views: 702

invisible on the web server

Hello there I made ​​a panorama tour by PTP2,0. It can be seen in Krpano test server and local Mac. However, it is not possible to see from my FTPServer. http://t-photoworks.com/Flashfolder/2014/TsurunoyuTour/Tsuruno-YuB.html Screen does not appear anything is still white. Panoramic tour which I mad...
by T-Photoworks
Fri Jan 17, 2014 8:59 am
 
Forum: Using Panotour / Panotour Pro
Topic: invisible on the web server
Replies: 10
Views: 702

thank you ThomasV
I know the page of both of course.
But I do not understood may read.
So, let me know to point of wrong.
by T-Photoworks
Mon Aug 05, 2013 10:44 am
 
Forum: Using Autopano Video
Topic: How to use visual sync
Replies: 2
Views: 1106

How to use visual sync

Someone please let me know how to use visual sync. 1, Input of the souce videos. 2, Click the "Stitch as Gopro" button. 3, Preview the video of few seconds by the Play button. 4, Click the "Synchronization" button. 5, Click the "Show a sample" button. 6, Click the "OK" button in the end? is it corre...
by T-Photoworks
Sun Aug 04, 2013 9:05 am
 
Forum: Using Autopano Video
Topic: How to use visual sync
Replies: 2
Views: 1106

I hope the update ASAP. thank you.
by T-Photoworks
Mon Jul 15, 2013 10:00 am
 
Forum: Autopano Video - Bug & Discussion
Topic: The color is not reflected in the preview screen.
Replies: 2
Views: 1050

The color is not reflected in the preview screen.

I have a trouble after useing the AVP1.0bata4. After stitching by APG3.0.4, the image will be fed back to the AVP. The image will be reflected in the reference panoramas at the bottom. However, only stitching results in the preview screen are reflected. The color is the same color as the unedited. H...
by T-Photoworks
Mon Jul 15, 2013 4:31 am
 
Forum: Autopano Video - Bug & Discussion
Topic: The color is not reflected in the preview screen.
Replies: 2
Views: 1050

Thank you mediavets I understood. I removed the cover of the base and was doing the test taking a picture. I saw your advice, fit the cover, and tested. It moved completely. I have not understood because my poor English. I was able to solve it by your advise. Thank you. Sometime,I will need your hel...
by T-Photoworks
Sat Dec 25, 2010 1:50 pm
 
Forum: Motorized panohead project: Merlin, Orion & Papywizard
Topic: can't connect “TELESCOPE Bluetooth module” and N800.
Replies: 10
Views: 2220

Thank you mediavets Thank you claudevh I seem to have been advancing little by little thanks to you. My N800 and Merlin were connected by bluetooth. However, a new problem occurred again. It is not stable movement. Sometimes It doesn't move. Sometimes stop, after release a shutter. Sometimes keep tu...
by T-Photoworks
Sat Dec 25, 2010 8:19 am
 
Forum: Motorized panohead project: Merlin, Orion & Papywizard
Topic: can't connect “TELESCOPE Bluetooth module” and N800.
Replies: 10
Views: 2220

Thank you mediavets I mean that I could'nt find the “instruction manual” for the connection still now. My bluetooth module is http://www.teleskop-austria.at/prod.php?lng=slo&tid=8#montz-blt-hu The screen of papywizard at which I am looking is a little different from your screen. When I clicked c...
by T-Photoworks
Fri Dec 24, 2010 3:17 pm
 
Forum: Motorized panohead project: Merlin, Orion & Papywizard
Topic: can't connect “TELESCOPE Bluetooth module” and N800.
Replies: 10
Views: 2220

Yes, I am using connected command.
The mark of the plug in the lower right of the dialog is connected.
My best regards.
by T-Photoworks
Thu Dec 23, 2010 2:53 pm
 
Forum: Motorized panohead project: Merlin, Orion & Papywizard
Topic: can't connect “TELESCOPE Bluetooth module” and N800.
Replies: 10
Views: 2220

can't connect “TELESCOPE Bluetooth module” and N800.

Thank you for your suggestion of the installation of the papywizard. Let me ask question again. I [url]can't connect “TELESCOPE Bluetooth module” and N800. Devices is chosen from Bluetooth settings of the menubar of N800. And I input passcode 1234. N800 was displayed as “pairing complete”. H...
by T-Photoworks
Thu Dec 23, 2010 2:16 pm
 
Forum: Motorized panohead project: Merlin, Orion & Papywizard
Topic: can't connect “TELESCOPE Bluetooth module” and N800.
Replies: 10
Views: 2220

My problem was solved.
I wrote the command line by the hand up to now. I tried ten times but did not work.
However, copy & paste was done this time.
I can installed it.
Thank you everybody.
&
Thank you again.
by T-Photoworks
Mon Dec 20, 2010 2:46 pm
 
Forum: Motorized panohead project: Merlin, Orion & Papywizard
Topic: install problem Papywizard in N800.
Replies: 5
Views: 1199

install problem Papywizard in N800.

Hello there. I am a Japanese panorama photographer. Usually I used Mac. Recently I bought the merlin head and NOKIA N800. But I have problem. I can not possible to install Papywizard in N800. N800 reinstalled OS2008ver5. I was reference to http://www.autopano.net/wiki-en/action/view/Install_Papywiza...
by T-Photoworks
Mon Dec 20, 2010 7:13 am
 
Forum: Motorized panohead project: Merlin, Orion & Papywizard
Topic: install problem Papywizard in N800.
Replies: 5
Views: 1199

Return to advanced search