Search found 9 matches

Return to advanced search

Re: Grey Areas / Clouds

Thankksss :-) the ev setting. i another question can i pic one image from 8 to change the ev? only on one image? Hi, I think it's a problem with color correction. You can test how it will look by selecting "none" in the color correction options. If this shows changes in the affected areas,...
by xxwusaxx
Thu Aug 30, 2018 2:25 pm
 
Forum: Using Autopano Pro / Autopano Giga
Topic: Grey Areas / Clouds
Replies: 3
Views: 3465

Grey Areas / Clouds

Hello Friends, i have a small problem with a lot of pictures, i have make Screenshots to show you. the photos shots by nice weather and with fullframe 10mm fisheye and +/- 1ev and 0. (HDR) now i import the fotos and you can see i become grey areas from the giga tool what can i do? can any body help ...
by xxwusaxx
Thu Aug 30, 2018 9:15 am
 
Forum: Using Autopano Pro / Autopano Giga
Topic: Grey Areas / Clouds
Replies: 3
Views: 3465

HDR 150 Photos Problem Line 487

Hello,
i become a error Message at a new Image 5x ev+- 150 Photos. 360x180 Sphere.

I use the biggest MacBook 2018 + 16GB + I7 + 560 GPU + SSD.

Now look the image:


have a idea what is the Problem? i want to export in tiff and 16bits with layers.
by xxwusaxx
Thu Jul 12, 2018 11:42 am
 
Forum: Using Autopano Pro / Autopano Giga
Topic: HDR 150 Photos Problem Line 487
Replies: 0
Views: 1089

<iframe> dosent work

Hello,
i have a Problem i generate a Website wo i need the IFrame, when i make <iframe> with link the i cant see a image.
Only a white Screen with nothing.

Can anybody help me?


Greets
by xxwusaxx
Fri Apr 20, 2018 8:19 am
 
Forum: Using Panotour / Panotour Pro
Topic: <iframe> dosent work
Replies: 2
Views: 616

Logo hide on Specific Panorama

Hello,
i have a global Logo and on the Sky i need no logo on Nadir! over 50 Panoramas.

Give it a function hide?

Greets
by xxwusaxx
Tue Mar 20, 2018 4:51 pm
 
Forum: Using Panotour / Panotour Pro
Topic: Logo hide on Specific Panorama
Replies: 1
Views: 412

Controllpoint Editor show no Image

Hello,
when i enter the controllpointeditor then i see no image to edit the Points?
Is this a error?

Greets
by xxwusaxx
Wed Oct 25, 2017 9:59 am
 
Forum: Using Autopano Pro / Autopano Giga
Topic: Controllpoint Editor show no Image
Replies: 2
Views: 621

Link Panotour to another Tour?

Hello, can i made a link to a specific tour? Example: Tour "A" its a street tour with a main street. Tour "B,C,D" are buildings - coffeeshop or shoppingcenter. now i go link a hotspot from the street to the cofeeshop with a link in target. now i am into the shop. i want go out th...
by xxwusaxx
Tue Oct 17, 2017 9:23 am
 
Forum: Using Panotour / Panotour Pro
Topic: Link Panotour to another Tour?
Replies: 1
Views: 328

Re: Logo Problem / Transparency after Stichting [SOLVED]

Hello and welcome to the forum, Did you add your logo to a new layer named "Patch"? http://www.kolor.com/wiki-en/action/view/Patching_the_nadir#When_placing_a_Logo_image_on_the_nadir Is your screenshot from the stitched and rendered panorama or the panorama editor? Thanks! I Have write pa...
by xxwusaxx
Wed Jun 21, 2017 8:54 am
 
Forum: Using Autopano Pro / Autopano Giga
Topic: Logo Problem / Transparency after Stichting
Replies: 2
Views: 561

Logo Problem / Transparency after Stichting [SOLVED]

Hello,

i have a question, i stich the Panorama 360 and then i place a logo on the ground of the middle.
Now i go to the mask tool and say that the image fixed is.

When i stich now the image, has the logo a transparency look and i can see the another image under the logo image.

here is a photo:
by xxwusaxx
Wed Jun 21, 2017 7:37 am
 
Forum: Using Autopano Pro / Autopano Giga
Topic: Logo Problem / Transparency after Stichting
Replies: 2
Views: 561

Return to advanced search



cron